Database issues.
Incident Report for Litium AB
Resolved
The SQL server back online. The only service affected was platform documentation (docs.litium.com).
Posted Jan 11, 2024 - 11:26 CET
Investigating
We have detected an issue with one of our SQL servers. Different services are affected.
Investigation is ongoing.
Posted Jan 11, 2024 - 10:58 CET
This incident affected: Cloud (Database services).